Reifendruckkontrollsystem gestört

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Reifendruckkontrollsystem gestört

      Hallo,
      ich habe im März einen neuen Ford Ecosport, Modell 2018 bekommen. Das Fahrzeug ist über Sixt geleast und wurde über ein Ford-Autohaus in Köln ausgeliefert. Das Fahrzeug hatte die Originalfelgen mit Sommerreifen aufgezogen, im Leasingpaket befindet sich ein Winterreifensatz auf No-Name-Alufelgen mit Luftdrucksensoren.
      Mit Sommerreifen lief alles bisher reibungslos. Vor 5 Tagen habe ich nun in einer Reifenfachwerkstätte die Winterbereifung aufziehen lassen. Das Reifendruckkontrollsystem habe ich wir in der Anleitung beschrieben initialisiert und es wurden Werte angezeigt. Seitdem meldet sich das Kontrollsystem aber circa alle 10-20 km mit einer Störungsmeldung.
      An allen vier Rädern wird dann zunächst kein Luftdruck mehr erkannt und es muss neu initialisiert werden. Das System meldet zunächst auch Werte und sagt okay. Allerdings stelle ich fest, dass hier immer die gleichen Werte angezeigt werden (VL 2,2; VR 2,2; HL 2,2; HR 2,1), obwohl es laut Prüfung mit dem Luftdruckmesser an der Tankstelle anderes sein müssten.
      Einige Zeit gibt das System dann Ruhe, ehe es wieder Störung meldet und ich neu initialisieren muss. Das ging jetztschon achtmal so.
      Meine Frage: Woran liegt das? Kann es sein, dass ein Sensor defekt ist? Eigentlich meldet der Ecosport für alle vier Räder ja zunächst okay...
      Danke vorab für sachdienliche Antworten.
      Viele Grüße
      Keeper

      ""
    • Liegt vielleicht an den RDKS-Sensoren, die vom ES nicht richtig erkannt werden.
      Wir haben beim Fiesta und bei meinem ES in den WR Ford-RDKS-Sensoren und es gibt beim Wechsel keine Probleme

      Gandalf, der Graue:
      EcoSport ST-Line 1.0 140 PS
      Magneticgrau Metallic
      Design-Paket IV
      Easy-Driver-Paket II
      Winter-Paket
      Key Free-System
      Navi, DAB+, CD-Player mit B+O Play
      AHK
    • Hallo Steuerfresser,
      danke für den Link. Hab ich noch nicht probiert, sondern bin lediglich nach Bedienungsanleitung vorgegangen.
      Bei Punkt 10 des manuellen Anlernens hab ich ein Verständnisproblem: Was ist mit "Gerät verwenden, um den Sensor links vorne zu aktivieren (...)" gemeint? Bzw. welches Gerät?

      Hallo Carsten,
      danke für die Antwort. Etwas in der Art vermute ich auch. Da es sich um ein Leasingfahrzeug incl. Winterreifen handelt, konnte ich nicht selber auswählen, sondern muss die Felgen/Räder verwenden, die Sixt mir mitgeliefert hat. Nur die SR waren auf Original-Ford-Felgen. Bei unserem Kuga ST (Bj. 2017) haben wir diesbzgl. keine Probleme. Sowohl mit Sommer-Original-Ford-Alus als auch mit Winter-No-Name-Alus (ebenfalls von Sixt geleast) gibt es keinerlei Probleme.

      Danke und Grüße
      Keeper

    • Gast schrieb:

      Möglicherweise kann natürlich auch ein Defekt vorliegen, was ich aber nicht glaube.
      Glaube ich auch nicht, da ja kein einziger Sensor erkannt wird, müssten alle vier defekt sein.
      So wie Einheiz-Partei schreibt, zeigt er ja immer noch den Wert der Sommerreifen an. Die Messung
      durch die Sensoren wird ja in einem bestimmten Zyklus durchgeführt, da die aktuellen Sensoren
      vermutlich noch nicht aktiviert sind, findet er keine Werte und zeigt eben dann alle 10-15 km Störung an.
      Wahrscheinlich sind keine original Sensoren verbaut, denn diese lernen sich selber an. Ich habe meine
      Winterreifen auch bei meinem Reifendealer aufziehen lassen (mit Original Sensoren) und habe sie dann
      14 Tage darauf selber montiert. Die Sensoren wurden ohne Probleme duch das System erkannt und
      initialisiert.

      Einheiz-Partei
      google.de/url?sa=t&rct=j&q=&es…Vaw0ISW-xIqu5NrTULgvwX-3R

      Mit dem Gerät zum anlernen, ist so ein Teil gemeint. Auch ist die Vorgehensweise sehr gut beschrieben.

      Der einfachste Weg wäre aber, du fährst zu einer Werkstatt/Reifenhändler, denn die haben das Gerät,
      und lässt sie dort anlernen/aktivieren.
      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Flin ()

    • Gast schrieb:

      Original die Sensoren Ford 2036804 = 1A180DC
      Die habe ich verbaut, für 48 € den Satz im Netz gefunden. :D

      Die funktionieren laut meinem Freundlichen auch ohne anlernen.
      2036832 433 MHz
      Ebenfalls original Ford Sensoren.

      Gast schrieb:

      Könnte natürlich sein, das einige der Fremdherstellersensoren noch angelernt werden müssen,
      Es gibt auch Markenhersteller die ohne anlernen funktionieren. Laut meinem Reifendealer machen eigentlich
      nur die No Name Billigprodukte Probleme.
      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.
    • Gast schrieb:

      das das viele Reifendealer ausnutzen und nur für die RDKS 200€ nehmen.
      Die sind ja fast noch human. :D:D:D:D:D
      Hier gibt es eine Filiale einer nicht näher genannten Autoteile-, Reifenhandel und
      Reparaturkette, die nehmen für die RDKS 260 € den Satz, plus Einbau, plus anlernen. ;(
      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.
    • Einheiz-Partei schrieb:

      Dennoch keine Option, da für Standardzündungen. Ich habe ein Keyless-Go mit Starterknopf in meinem Ecosport.
      Verstehe ich jetzt nicht ganz, warum das keine Option sein soll. Auch mit dem Starterknopf kann ich die
      Zündung aus und ein schalten solange ich die Kupplung nicht getreten habe.
      Das wäre dann durchaus möglich die Sensoren anzulernen, wenn du das Gerät zur Initialisierung hättest.
      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.
    • Gast schrieb:

      Genau, habe ich auch. 1x drücken, ist wie Schlüssel in 1. Stellung, also Zündung an. 2x drücken Start,
      2xDrücken zum Starten. ?(?(?(?(
      Kenn ich jetzt bei mir so nicht.

      Nur Zündung an:
      Startknopf bei nicht betätigten Kupplungspedal 1x drücken = Zündung An, das 2.x drücken = Zündung wieder Aus.
      Starten:
      Startknopf bei betätigten Kupplungspedal 1x drücken = Motor Startet, das 2.x drücken = Motor und Zündung
      wieder Aus.
      Starten lässt sich der Wagen ja sowieso nur mit betätigten Kupplungspedal.
      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.