Service Leuchte geht nach 8 Monaten und 7000 km nach 1. Wartung an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Service Leuchte geht nach 8 Monaten und 7000 km nach 1. Wartung an

      Moin
      ES 125 pS Benzin Automatik
      EZ 04/2018
      Wartung 1: 04/2019 bei ca. km 7000

      nun ist heute (02.01.20) bei km-stand 13000 auf einmal die Service-Leuchte angegangen;



      letztes Jahr vor der 1. Wartung ist die nicht angegangen

      Wenn ich das BB richtig deute, geht die ja nur an, wenn ein Jahres / km-Service fällig ist

      Oder kann es sein, dass die Deppen bei der letzten Wartung vergessen haben, dem BC zu sagen, dass eine Wartung durchgeführt worden ist.

      Etwas verwirrt ich bin

      ""

      Titanium ; Magnetic Grau Metallic ; 1,0 EB 92kw ; Automatik ; EDP II ; B&O DAB+ Navi sync3 ; FKS ; SSa2Sr,HS dgt ; AHVa

    • Etwas wenig du fährst ich nur sagen kann, mein alter Jedi ;)
      2 Jahr fast und nur 13000? Sehr begehrt dein Auto sein wird.
      Aber nur wenn Ford dein Problem löst. Es sei denn du hättest Equipment zur Fehlerauslese?

      Nichts für ungut, frohes Neues noch!

      EcoSport - Cool&Connect - EcoBoost 1,0/74kw - Blazerblau - Sync 3 mit B&O Soundsystem - Winterpaket - Rückfahrkamera&Parkpilot vo./hi. - Bj. 12/2018 - Auslieferung 22.03.2019

    • Problem selbst gelöst ich habe, mein junger Padavan :) .

      Im BC-Menu gibbet einen Punkt: Service durchgeführt.

      Habe ich nun erstmal bestätigt und werde mein Freundliches AH mal drauf hinweisen, dass die das doch bitte im April bei der nächsten Wartung auch machen sollen.

      Ich hasse solche SchreckensMitteilungen nachts auf der BAB.

      Titanium ; Magnetic Grau Metallic ; 1,0 EB 92kw ; Automatik ; EDP II ; B&O DAB+ Navi sync3 ; FKS ; SSa2Sr,HS dgt ; AHVa

    • Hast Du wirklich den Service zurück setzten können, oder war das der Öllive-Zustand?

      Gruß aus Frechen

      Mine :thumbup:

      EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM
    • Vermutlich letzteres. Aber warum nicht, wenn ihn das die störenden BC Meldungen vom Hals hält? Aber wenn man sowas macht, dann hin und wieder mal nach dem Öl gucken.
      Weißt du @Mine wie Öllive (xy %) funktioniert? Reifendruck kann ich mir ja noch vorstellen, aber da sitzt ja kein kleines Männchen, das "den Zustand" des Öls in einem Labor testet? Füllstand ok, ist aber nicht alles, der könnte nach zwei Jahren ja noch ok sein?

      EcoSport - Cool&Connect - EcoBoost 1,0/74kw - Blazerblau - Sync 3 mit B&O Soundsystem - Winterpaket - Rückfahrkamera&Parkpilot vo./hi. - Bj. 12/2018 - Auslieferung 22.03.2019

    • Livestand funktioniert mit mehreren Faktoren.
      Das hängt einerseits mit der jeweiligen Fahrweise ab, klar. Kalter Motor wird nicht genügend warm gefahren, viel Vollgas, Gebirge, Kurzstrecke, etc.

      Kann jeder für sich selbst herausfinden.
      Was aber auch noch eine Rolle spielt ist das Alter.
      Jeder Tag zählt......, egal ob man fährt oder nicht.


      Zu beachten sollte man etwas ganz wichtiges.
      Es gibt die Funktion, je nachdem im BC.
      Aber....., wer das zurück setzten, spielt mit seiner Garantie. Die Warnleuchte meldet, hallo dein Öl muss gewechselt werden. Kommt bei meinem schon Mal öfters vor. Durchaus auch nach 5000KM.
      Wer dann das wegerückt und nicht das Öl wechselt, hat im Falle eines Motorschaden keinen Anspruch auf Austausch.

      Gruß aus Frechen

      Mine :thumbup:

      EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM
    • Mine schrieb:

      Hast Du wirklich den Service zurück setzten können, oder war das der Öllive-Zustand?
      Es war der Gelbe Schraubenschlüssel. In de BB steht: Service fällig.

      Da stand nix von Oilive-Zustand.
      Ist im Menü unter Einstellung, Wartung, Service durchgeführt.

      Titanium ; Magnetic Grau Metallic ; 1,0 EB 92kw ; Automatik ; EDP II ; B&O DAB+ Navi sync3 ; FKS ; SSa2Sr,HS dgt ; AHVa

    • Ist aber ähnlich handzuhaben. Frag ruhig bei deinem Freundlichen nach, kann nicht schlafen.
      Wenn er sagt das macht nichts, lass es dir schriftlich bestätigen.

      Gruß aus Frechen

      Mine :thumbup:

      EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM
    • Mine schrieb:

      Ist aber ähnlich handzuhaben. Frag ruhig bei deinem Freundlichen nach, kann nicht schlafen.
      Wenn er sagt das macht nichts, lass es dir schriftlich bestätigen.
      Es war diese Meldung die mit dem gelben Schraubenschlüssel angezigt wurde:
      Service erforderlich
      BB-Erklärung:
      Zeigt an, dass Ihr Fahrzeug das berechnete Datum bzw. Kilometerleistung für die planmäßige Wartung erreicht hat Suchen Sie einen Vertragshändler auf.

      Wenn es die folgende gewesen wäre:
      Motor Bitte Service!
      Erklärung BB:
      Es ist ein Motor-Service erforderlich. Suchen Sie einen Vertragshändler auf.

      Dann würde ich sofort zur Werkstatt fahren;

      Nun sage ich mir: Wenn ich mal wieder in der gegend bin, frage ich mal nach

      Titanium ; Magnetic Grau Metallic ; 1,0 EB 92kw ; Automatik ; EDP II ; B&O DAB+ Navi sync3 ; FKS ; SSa2Sr,HS dgt ; AHVa