Sync Update und Probleme - Sammelthread

  • Dann bestimmt das hier.

  • Gut die Dateien sind aktuell.
    Möglichkeit 1, alle Dateien neuinstallieren, könnte sein das eine davon defekt ist.
    Möglichkeit 2, ist da noch Garantie drauf....?
    Dann einfach beanstanden.

    Gruß aus Frechen

    Mine 8)


    EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM


    ASPIRING WORLD LEADER

  • Ja noch mit Garantie. Erste Inspektion im Juni 2020. Dann werde ich das beanstanden. Kann ich das so lassen mit dem Update welches ich gestern gemacht habe?

  • Klar, das wissen die in der Regel nicht, was da installiert ist.

    Gruß aus Frechen

    Mine 8)


    EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM


    ASPIRING WORLD LEADER

  • Aber gerne doch.

    Gruß aus Frechen

    Mine 8)


    EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM


    ASPIRING WORLD LEADER

  • Bei mir war das schon 2 mal in den letzten 6 Monaten. Manchmal klingen auch die Warntöne (Tür ist offen, Licht ist an usw...) anders.
    Weiß jemand was das ist?

    ES, Bj 05/2019, 1,0 Ecoboost, 125 PS, ST Line, B&O, DAB+, Magnetic Grau

  • Sprache hat sich bei mir und bei meinem noch nicht verstellt..... :D , bin auch zu wenig gefahren ! Deswegen hatte ich ganz ketzerisch mal die Frage nach der jährlichen Fahrleistung gestellt,
    Antworten kamen bisher eher wenige. ;)

    "Im Rallye Sport wurde meine Vermutung bestätigt, dass ein Auto mit 2 angetriebenen Rädern nur eine Notlösung ist."(W. Röhrl)


    ES Titanium X 1.0 125 PS AT magneticgrau, Anhängerkupplung nachgerüstet EZ 05.2019

  • Ich denke mal an Batterie liegt es nicht. Das Auto ist 18 Monate alt und aufgetreten ist es das erste Mal bei ca. 10 Monaten. Die ersten Male stand er im freien WLAN von Saturn und Bürger King geparkt. Ob es damit zutun hat, keine Ahnung?

  • Bei meinem ging es nach 8 Monaten los, also im Januar, da ich seit November nur noch Kurzstrecken im Stadtverkehr gefahren bin, oft bei Dunkelheit mit vielen elektrischen Verbrauchern. Nach ein paar längeren Fahrten und steigendenTemperaturen hat sich das jetzt knapp gegeben, Start-Stop-Automatik springt aber noch nicht wieder an, welch Wohltat !

    "Im Rallye Sport wurde meine Vermutung bestätigt, dass ein Auto mit 2 angetriebenen Rädern nur eine Notlösung ist."(W. Röhrl)


    ES Titanium X 1.0 125 PS AT magneticgrau, Anhängerkupplung nachgerüstet EZ 05.2019

  • Hört sich nach tiefentladener Batterie an.
    Dann schaltet das BMS alles unnötige aus um noch genügend Restenergie für den Start zu erhalten.

    Gruß aus Frechen

    Mine 8)


    EcoSport |140 PS | ST-Line | B&O mit DAB | Easy-Driver-Paket 1+2 | Komfort-Paket | Winter-Paket | Saphir-Blau Metallic mit schwarzem Dach | Schiebedach | rote Nähte | Seitenscheiben hinten getönt | 7Jx18 LM


    ASPIRING WORLD LEADER

  • Batterie schliesse ich aus :D sie war und ist immer gut voll ,12 tausend Kilometer jetzt fast gefahren und das Jahr ist noch nicht rum und passiert ist es Zuhause wo ich ihn aus der Garage geholt hatte also nix Fremdes und offenes WLAN :thumbsup:

    Auskunft nur auf Anfrage 8) denn ich weiss was ich will und hab :thumbsup:

  • Bei unserem ES ( EZ 01/20 2000 km ) taucht dieser Wechsel der Systemsprache ( nach Englisch ) auch in unregelmäßigen Abständen auf, jedoch immer nur wenn der Schlüssel meiner Frau benützt wird ! Batterie ist ok, Start-Stopp ist aktiv und funktioniert ( leider ). Bin gespannt wie sich das weiterentwickelt hier.

    ES ST-Line, Automatic, weiss, Dach schwarz, kompl. Vollausstattung außer AH-Kupplung, EZ 12/2019