Ölwechsel laut FordPass bei 0%

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölwechsel laut FordPass bei 0%

      Ahoi :)

      Meine App zeigt die 0% an.
      War das bei euch auch so?
      Der ES hat nun erst knapp 1000km runter innerhalb 1 Woche.

      ""
    • Huhu,
      nö das gehört nicht so =O
      Schau doch mal was der BC anzeigt. Ansonsten zurücksetzen in der App.
      Wenn der BC auch 0% anzeigt würde ich doch in Anbetracht deiner anderen Probleme mal den Freundlichen fragen, was die Dir für ne Eierfeile verkauft hat. ?(:S

      St-Line (140ps), Saphir-Blau Metallic mit schwarzem Dach, Easy-Driver II mit Toter-Winkel-Assistent, Winter-Paket,
      Design-Paket IV, Ford-Navi, SYNC 3 mit App-Link und 8"-Touchscreen, B&O und DAB/DAB+, Key Free-System.
      Baudatum: 20.03.2019 / Übernommen am 18.04.2019
    • FordPass ist aus meiner Sicht so eine Sache für sich. Ich nutze die App überhaupt nicht mehr.
      Nach dem Service und dem Ölwechsel (und der wurde gemacht) müsste die Anzeige normal auch
      wieder bei 100% stehen.
      Bei mir lag aber nach dem Service die gleiche Prozentzahl an, wie vor dem Wechsel. Dieser Wert
      hat sich seit dem auch nicht mehr verändert. Und das ist jetzt zwei Monate her.
      Den einzigen Nutzen dieser App sehe ich bei Ford, da sie, bei bestehender Verbindung, die Daten
      leichter abgreifen können. ;(

      LG Flin
      yo
      lo
      Roadrunner
      St-Line, Ruby-Rot Metallic mit schwarzem Dach, Dachspoiler groß, Easy-Driver II, Winter-Paket
      CD-Player, Ford-Navi, SYNC 3mit App-Link und 8 er Touchscreen, B&O und DAB/DAB+, 140 PS.
    • Bei mir das gleiche wie bei Flin
      Nach dem Service keine Änderung in der App ,seit ca 3 Wochen

      Man lebt ruhiger, wenn man nicht alles sagt, was man weiß, nicht alles glaubt, was man hört und über den Rest einfach
      nur lächelt.
      :thumbsup:
      Mein ES
      EcoSport ST-Line 1.0 140 PS
      Magneticgrau Metallic
      Design-Paket IV
      Easy-Driver-Paket II
      Winter-Paket
      AHK
      Navi B&O
      Zulassung Mai 2018
    • Okay..
      Im BC wird ja nur der Zustand angezeigt. Das hat ja nicht zwangsläufig was mit dem Intervall zu tun.
      Werde da heute mal hin.
      Mein Rasseln wird immer schlimmer und die Ambientebeleuchtung muss ich weiterhin vor der Fahrt wieder deaktivieren und aktivieren damit es leuchtet.
      Naja..

    • hoffentlich zeigt sie nicht 0% an weil kein Öl mehr drin ist 8)

      Spass beiseite, ich würde das auch mal im BC checken,scheint eher ein Problem der App zu sein - und ich bin ebenfalls kein Freund der App,am Anfang ganz nett,die Funktionen sind aber mehr oder weniger sinnlos und werden durch zig andere Apps oder den eigenen BC und Navi auch erfüllt, der Nutzen liegt hier eher bei Ford und die technische Unmsetzung und Stabilität der App ist in meinen bescheidenen Augen auch eher ... :thumbdown:

      Suche nicht nach Fehlern,suche nach Lösungen (H.Ford)

    • Bei mir ist wie bei Flin.
      Inspektion im April gemacht, vor der Wartung zeigte die App einen Ölzustand von 93% an, das war dann auch nach der Wartung so und hat sich bis heute nicht geändert.
      Bei mir hab ich allerdings keine Zustandanzeige im BC

      Gandalf, der Graue:
      EcoSport ST-Line 1.0 140 PS
      Magneticgrau Metallic
      Design-Paket IV
      Easy-Driver-Paket II
      Winter-Paket
      Key Free-System
      Navi, DAB+, CD-Player mit B+O Play
      AHK
    • Der Freundliche hat geschaut.. Alles ok soweit.
      Die App ist eben Mist. Sync wurde erstmal in den Reset gezwungen.. Gebracht hat alles nix..
      Hab dafür aber seit heute Nacht eine neue Fehlermeldung die öfter auftaucht. Alles unerklärlich

      Dateien