Rückfahrkamera bei Nacht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • War ein Versuch wert.

      ""
    • Klappt nicht.
      Das Problem ist das APIM. Sprich das Mediasteuermodul. Es gibt da unterschiedliche Hersteller, die wohl nicht alle Parameter übernehmen.
      Z.b. fehlt mir bei der Navigation dir eingeblendeten Tempolimits.

      Das APIM legt bei aktivierten Licht einen Filter auf dem Kameraeingang, welcher zu stark ist und das Bild somit zwar sehr hell wird, aber gleichzeitig auch so schlecht, das man nix sieht.
      Ist wohl ne Hardwaresache.
      Wer einen Händler findet, der es bei Ford durch bekommt, der solle mir bitte die Kontaktdaten senden. Ich hab's nicht durch bekommen, bei Ford. ;(

      Ecosport Titanium 1,0l, 125 PS, Baujahr: Januar 2018

    • Also ich kann ja auch mal was dazu schreiben. Kamera völlig ok. Aber bei Nacht oder im Dunkeln wenn man den Rückwärtsgang einlegt wird es taghell im Auto. Ich parke rückwärts in einer Garage die davor noch stellfläche hat und ein Törchen.fahre da meist mit aussenspiegel rein und nur den letzten Meter mit Kamera. Das Ding blendet aber so stark das ich in den spiegeln nichts sehen kann. Eben bin ich wieder reingefahren nur nach Kamera, sehr langsam und vorsichtig. Ich werde das auch mal beim freundlichen ansprechen, dauert aber noch was.....

      Bis denne

    • Hallo
      Ich melde mich auch mal zu diesem Thema. Habe einen Titanium von August 2018.
      Bei mir liefert die Rückfahrkamera bei Nacht ebenfalls so eine schlechte Sicht.
      Zunächst dachte ich das sei normal. Meine Tochter hat sich aber ebenfalls einen Eccosport gekauft. Und die hat eine perfekte Nachtsicht. Da kann man alles erkennen.
      Ich hätte jetzt schon mehrere Werkstatttermine seit Nov. 2018. Zunächst hat man mir das einfach nicht abgenommen. Erst als ich mit beiden Autos bei Dunkelheit in der Werkstatt war, haben die das auch erkannt. Meine Rückfahrkamera funktioniert nur bei Dunkelheit, wenn ich den Lichtschalter auf null stelle, also komplett aus. Dann sehe ich auch alles gut. In der Werkstatt wurden mittlerweile auch verschiedene Sachen getauscht, lt. deren Aussage. Aber besser geworden ist es nicht.

      Gibt es dazu vielleicht Neuigkeiten von anderen Nutzern .