Beiträge von andy97

    Ich fahre dank Live Traffic nur mit dem originalen Navi. Android Auto meide ich wie der Teufel die Pest.


    Geht mir genauso, das live traffic ist nahzu perfekt. Staus gefahren etc werden alle zuverlässig angezeigt, einzigst es braucht paar minuten nachm losfahren und wenn keine verbindung hergestellt wurde dann verschwindet der traffic gern mal.

    Mein ES 2019 hat diese Funktion auch nicht, grund dafür, der einklemmschutz wurde weggelassen. Desshalb kann ich nur die Fahrerseite Automatisch bedienen und alle anderen Fenster nicht. Ich habs mit forscan probiert freizuschalten. Leider vergebens. Jetzt gabs ein neues Update der Steuergeräte mal sehen obs damit geht.

    1. Hatte ich zum Glück nicht, war bei Dir bestimmt ein Einzelfall

    2. Kommt drauf an, wenn ich mit dem Reifendruck ab Werk fahre 1,9/2,4 bar verbrauche ich 0,5-0,7l mehr als 2,5 bar ringsherum.

    Zudem bringt die StartStop rein garnix, daher immer deaktiviert.

    In der Stadt im fließenden Verkehr verbraucht man circa 6,5l, sobald es auf die Autobahn geht sind es gern >7 Liter. Es sei denn man fährt konstant 108 Km/h bei 2500 U/min. (optimaler Drehzahlbereich für die 1.0l Motoren).

    3. So war es bei mir auch.

    4. Hatte ich auch, neue Bremsflüssigkeit und die Trommelbremsen hinten kontrolliert seither läufts wieder korrekt.


    2Jahre 24000Km gelaufen.


    ganz geht die Rechnung nicht auf, das was du wieder bekommst zahlst beim kauf schon mehr. Ausgenommen Dacia aber dazu sag ich nix.

    Nehmen wir ein Opel Mokka normal 24.000 rein elektrisch 35.000€ somit ist es genau die summe die man eh wiederbekommt... wären es 25.000 - 9000€ Förderung würde ich selbst zucken... Müsste nur mit der Vermietung sprechen wegen der Wallbox

    Das geile daran ist die haben vorhin erst einen Beitrag gebracht wo die "deutschen" Lebensmittel wegschmeisen die genauso viel CO2 verursachen wie der Luftverkehr... Die Autofahrer verursachen gerade mal 2% des gesamten CO2 Ausstoßes... so sinnlos mit den ganzen Doppelbesteuerungen.

    Das ganze System wird in 5-10 Jahren sowieso zusammenbrechen...

    Dennoch werde ich mir garantiert kein E-Auto holen, da müssen die Stromkosten bei 0,20€ liegen wo mans sich überlegen könnte.

    solche kleinen Bugs treten ab und an mal auf, ich nutze die Apps auf dem Katalog von Ford und die stürzen auch gern mal ab. Oder zeigen im Boardcomputer merkwürdige Sachen an. Das ist ab Werk schon so, also nix ungewöhnliches.

    Beim anderen Ford mit Sync 3 zeigts ab Werk gar keine Senderlogos an.

    Also das mit den Sprache auf deutsch umstellen macht das Sync immer mal wieder ob in 3.0 oder 3.4 das kann man nicht festlegen.


    Die Parkpiepser sind bei mir auch mal so ausgefallen genauso der Temperaturfühler außen zeigt gerne mal -- an 😅

    Diese Kleinigkeiten treten alle sporadisch auf, nach einem Neustart funktioniert wieder alles. Dennoch ist schon ungewohnt wenns beim einparken plötzlich gar nicht piebst 😅

    Subba weil das "Alte" Modell nach NEFZ besteuert wird, erheblich günstiger, trotz nahezu gleicher Werte. Ungerecht!

    So ist es, ich habe zu Beginn 26€ gezahlt nun habe ich ein neuen ecosport und zahle mehr als 120€ für weniger Leistung.